Форум     Обслуживание, ремонт, диагностика.     Двигатель + трансмиссия

крутит стартер но не заводится

Сообщение Ср май 21, 2014 10:22

Добрый день.Помогите дельным советом.кашкай в максимальной комплектации 2.0 вариатор только передний привод.стартер крутит но не заводится,все предохран и реле рабочие бензонасос кончает свечи заменили на новые и все ровно не заводится,по диагностике ошибок нет но странно то что на блок :morebeer: приходит 8.6 питания а на акум 12. сигналкой не пользуюсь в брелке уже давно села батарейка,только цз.предистория,начало загорелся чек доехал до заправки заглушил и после завести не смог.
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Ср май 21, 2014 13:47

Andrey34rus писал(а):сигналкой не пользуюсь в брелке уже давно села батарейка,

Ну это не означает, что сама сигналка не заблокировала что-то (что именно Вам должны установщики сказать). Попробуйте заменить батарейку в брелоке, и поставить режим ВАЛЕТ, может поможет. И ищите, что блокируется.
2.0, 4WD, 6-МКПП SE+,серебристый
jett

2500
Сообщения: 2834
Откуда: Москва


Благодарности: 322 / 41

Сообщение Ср май 21, 2014 14:26

Попробую
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Ср май 21, 2014 15:50

явно что то с сигналкой связано ИМХО
Аватара пользователя
Kors

600
Возраст: 53
Сообщения: 692
Откуда: 52 - 73 region


Благодарности: 70 / 5

Сообщение Ср май 21, 2014 17:12

Дело в том что изначально не крутил стартер,притащили в сервис там отремонтировали стартер и она завелась но начала сильно троить В дальнейшем заглохла и больше не заводилась поэтому и поменяли свечи,но не помогло и до сих пор.
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Ср май 21, 2014 19:04

Andrey34rus писал(а):притащили в сервис там отремонтировали стартер

А что сделали-то, не сказали, не обмотку же перематывали?
Andrey34rus писал(а):начала сильно троить

Ещё, может датчик какой отвалился.
2.0, 4WD, 6-МКПП SE+,серебристый
jett

2500
Сообщения: 2834
Откуда: Москва


Благодарности: 322 / 41

Сообщение Ср май 21, 2014 19:43

Andrey34rus,

Когда запустился и троил, лампочка штатного иммобилайзера мигала?
"Отремонтировали стартер" - может обошли блокировку сиги на него?
Бензонасос работает при включении зажигания?
grew

250
Возраст: 54
Сообщения: 273
Откуда: где " тоскуют" тополя""


Благодарности: 152 / 280

Сообщение Ср май 21, 2014 21:31

grew писал(а):Бензонасос работает при включении зажигания?

Автор писал:
Andrey34rus писал(а):бензонасос кончает
2.0, 4WD, 6-МКПП SE+,серебристый
jett

2500
Сообщения: 2834
Откуда: Москва


Благодарности: 322 / 41

Сообщение Ср май 21, 2014 21:58

Датчики все на месте,бензонасос кочает.
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Ср май 21, 2014 22:42

jett,
Автор писал- "стартер крутит" , потом, " дело в том, что изначально не крутил стартер." " загорелся чек" - "по диагностике ошибок нет". .
АНДРЕЙ
Так есть шум бензонасоса при включении зажигания ,сейчас? А на заправке то , бензин залили? Какого цвета загоралась лампочка?
grew

250
Возраст: 54
Сообщения: 273
Откуда: где " тоскуют" тополя""


Благодарности: 152 / 280

Сообщение Чт май 22, 2014 12:28

Шумит если подносишь Ухо к бензобаку,цвет лампочки жёлтый если ты про чек,бензин залили 98.
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Чт май 22, 2014 18:33

Доп. сигнализацию перевели в режим " валет" ?
Сигнализатор штат. иммобилайзера NATS как себя ведет при включении зажигания?
Доп. иммобилайзер типа" метка" не устанавливали?
grew

250
Возраст: 54
Сообщения: 273
Откуда: где " тоскуют" тополя""


Благодарности: 152 / 280

Сообщение Чт май 22, 2014 20:06

:khmmm:
Аватара пользователя
К-Уральский

40
Забанен
Сообщения: 46
Откуда: курган


Благодарности: 7 / 5

Сообщение Чт май 22, 2014 21:51

Сигнализация и ИМО здесь не причём,завтра буду побывать мерить давление на топливной рампе
Andrey34rus

<10
Сообщения: 7
Благодарности: 0 / 0

Сообщение Пт май 23, 2014 21:51

Тут в другой теме человек не мог запустить из за неисправности ДМРВ. Хотя обычно это бывает на горячем.Попробуйте сбросте с него фишку, если он, то контролер запустит в дежурном режиме.
grew

250
Возраст: 54
Сообщения: 273
Откуда: где " тоскуют" тополя""


Благодарности: 152 / 280

Сообщение Сб дек 27, 2014 14:05

Доброго дня всем. Помогите может кто сталкивался с проблемой такого рода и как она решилась? У меня ниссан дуалис 2008 года, кто не знает тот же кашкай только праворукий. Есть штатный иммобилайзер, сигнализация установлена, все работало без нареканий. Проблема в том что не заводится. Ехал себе спокойно ничего не предвещало беды, все работало хорошо. Остановисля заглушил машину, вышел покурить поговорить по телефону, сел в машину и не заводится. Стартер крутит, топливнуй насос качает слышно хорошо, бензин есть и еще залил наверняка, а такое чувство что бензин не поступает или чтото блокирует запуск двигателя. Уже не знаю что пробовать. Осталось оттащить в ремонт. Может кто подскажет что можно самому сделать?
Серега14

<10
Сообщения: 3
Благодарности: 3 / 0

Сообщение Сб дек 27, 2014 15:13

может батарейка в ключе зажигания?, т.е. метку не видит.
Поварёнок

1500
Забанен
Сообщения: 1821
Откуда: Москва


Благодарности: 286 / 449

Сообщение Сб дек 27, 2014 17:22

попробуйте посмотреть предохранитель BCM, или что то в этом роде (примерно такие буквы), блок предохранителей который в салоне, но у меня и стартер не крутил когда этот предохранитель сгорел.
Nissan QASHQAI, XE, CVT, 2WD, Март 2013 года, пробег 36700 км.
Аватара пользователя
brembowww

100
Возраст: 31
Сообщения: 107
Откуда: Сургут


Благодарности: 18 / 38

Сообщение Вс дек 28, 2014 12:17

Батарейку в иммобилайзере поменя сразу но все равно не хочет заводиться. Все вроде работает и стартер крутит и насос качает, сутки постоит машина утром пытаюсь завести вроде тока начинает схватывать и сразу глохнет а потом даже не схватывает. Предохранители все просмотрел целые.
Серега14

<10
Сообщения: 3
Благодарности: 3 / 0

Сообщение Вт дек 30, 2014 15:44

А проверьте аккумулятор! Попробуйте зарядить! Как вариант, может не хватает ему на катушки зажигания свечей, или на бензонасос.
Nissan QASHQAI, XE, CVT, 2WD, Март 2013 года, пробег 36700 км.
Аватара пользователя
brembowww

100
Возраст: 31
Сообщения: 107
Откуда: Сургут


Благодарности: 18 / 38

Сообщение Вт дек 30, 2014 18:03

brembowww писал(а):А проверьте аккумулятор! Попробуйте зарядить! Как вариант, может не хватает ему на катушки зажигания свечей, или на бензонасос.

была подобная проблема как то после покупки, тоже остановился около магазина в обед, сходил в магазин, потом вышел стал заводить не заводится (дело зимой было) крутил, крутил стартером нифига, позвонил дилеру, приехал человек, попробовали тоже нифига, сказал что возможно имобилайзер не видит ключ, взял вторые дома тоже не заводится, мастер дилера сказал вызывай эвакуатор и на станцию к ним. Но в тот день тоже было много вызовов на эвакуаторы и сказали ждите, уехал на работу на маршрутке, звонят на телефон, говорят что сейчас подъедет эвакуатор, ну я отправился с работы к машине, сел в машину дайка думаю попробую завести и о чудо она завелась, пожъехал эвакуатор, я ему дал отбой, и потом своим ходом поехал на станцию, машину оставили на ночь и потом на следующий день забрал у них, сказали что подзарядили аккумулятор, я их спросил как так новая же машина, на что они сказали ну пока машина к ним идет из англии вполне мог разрядиться акумулятор. Вот такие дела, так что резюмируя, что действительно возможно аккумулятор надо подзарядить.
Спасибо сказали:   lebuabodran
Аватара пользователя
Kors

600
Возраст: 53
Сообщения: 692
Откуда: 52 - 73 region


Благодарности: 70 / 5

Сообщение Вт дек 30, 2014 19:57

Присоединяюсь, было подобное один раз. Завел раза с пятого, после того как отключил всю электрику, дал машине постоять минут десять и схыатилась)
После погонял по трассе, чтобы зарядилась. Ттт больше не повторялось.
xzAlex

1000
Возраст: 42
Сообщения: 1003
Откуда: Татарстан


Благодарности: 785 / 3

Сообщение Вт дек 30, 2014 20:28

brembowww писал(а):проверьте аккумулятор!

Kors писал(а):была подобная проблема

xzAlex писал(а):Присоединяюсь

brembowww, Kors, xzAlex! С наступающим , ребят! Самые добрые пожелания и радости и добра всем! Изображение
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16501
Откуда: Москва , СЗАО


Благодарности: 8045 / 6346

Сообщение Чт янв 08, 2015 17:03

Наконец то проблема решилась. Расскажу чтоже было. Отбуксировал машину на ремонт к знакомому мастеру. Долго разбирались в чем причина, звонили официалам в ниссан, там сказали, вернее ничего полезного не сказали даже не знают что может быть, вот такие работники работают в официальных центрах, хорошо что я к ним не отвез машину. Дроссельная заслонка залипла, да и свечи закаксованы были. Толи свечи закоксовались от того что долго не могли завести толи давно уже так ездил. Да и еще чтобы долезть до свечей много что снять пришлось, кто будет менять то это не так то быстро. В общем поменяли свечи, сразу купили оригинальные, почистили заслонку и чудо произошло машина как новая, заводится с пол тычка, даже ехать лучше стала. Может кому то и поможет тоже, если такое произойдет.
Спасибо сказали:   Desperado, DIMA73, Поварёнок
Серега14

<10
Сообщения: 3
Благодарности: 3 / 0

Сообщение Чт янв 08, 2015 19:46

Kors писал(а):крутил, крутил стартером, нифига не заводится

Kors писал(а):в ОД сказали ну пока машина к ним идет из англии вполне мог разрядиться акумулятор

Kors писал(а):ОД: "Возможно аккумулятор надо подзарядить"


:padstalom: :padstalom: :padstalom:
у ОД все логично это выглядит, раз не заводится. :padstalom: :padstalom: :padstalom:

"А стартером крутили, пробовали завести? Раз не заводится..." спрашивает представитель Ниссан :padstalom: :padstalom: :padstalom:

Пора бы уж, ядрёмана мать, умом Россию понимать!
Поварёнок

1500
Забанен
Сообщения: 1821
Откуда: Москва


Благодарности: 286 / 449

Сообщение Чт апр 30, 2015 8:53

Что ж, и я сегодня хлебнул такого горя. Как говорят не плюй к колодец... Сам же раньше смеялся...
Стояла 2 недели машинка. Потом один раз их гаража выгнал колеса переобуть и заехал обратно. Еще недельку постояла, выехал гараж прибрать - загнал обратно. Еще 2 недели постояла и ОПЛЯ не заводится. С первого раза даже не намека. Будь-то нет бензина. Со второго раза как-будто одна свеча схватила. С третьего еле-еле, нажал чуток на гашетку схватила и работает ровно.
Чек не высветился.
Че такое? Не пойму.
Поварёнок

1500
Забанен
Сообщения: 1821
Откуда: Москва


Благодарности: 286 / 449

Сообщение Чт апр 30, 2015 17:46

Поваренок, она просто в обиды пустилась, из за того что бросил ты ее и не ездишь!))))
Было пару раз такая же история. Машинка делала финт, а потом и намека не было, как ни в чем не бывало)
Спасибо сказали:   Anonymous, Поварёнок
xzAlex

1000
Возраст: 42
Сообщения: 1003
Откуда: Татарстан


Благодарности: 785 / 3

Сообщение Чт апр 30, 2015 19:56

xzAlex,
дельно :))
Поварёнок

1500
Забанен
Сообщения: 1821
Откуда: Москва


Благодарности: 286 / 449

Сообщение Вт июн 30, 2015 12:04

вот и у меня начала машина плохо заводиться,ночь стоит в гараже-завожу с первого раза,покатаюсь-пойду в магазин например,заглушу,прихожу завожу,не заводится,только с третьего раза,насос гудит,стартер крутит.не пойму почему так,бенз хороший,фильтра заслонка новые помыта,может из-за жары,на улице+32,но в том году такого не было,что делать?
sega2177

<10
Сообщения: 8
Благодарности: 2 / 0

Сообщение Вт июн 30, 2015 21:29

медленновато крутит, акк поменять для начала

Добавлено спустя 40 секунд:
у меня дохлый был акк, я к такому выводцу пришел... возьми где нить б/у рабочий
Поварёнок

1500
Забанен
Сообщения: 1821
Откуда: Москва


Благодарности: 286 / 449

Вернуться в Двигатель + трансмиссия



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 12