Форум     Обслуживание, ремонт, диагностика.     Что случилось с машиной?

Не могу включить круиз-контроль

Проблемы неизвестного характера, не подходящие ни под один раздел.

Сообщение Вт фев 15, 2011 14:26

При нажатии кнопки вкл. на руле не загорается лампа круиз и не работает!
Эдуард.А.

10
Сообщения: 11
Благодарности: 0 / 0

Сообщение Вт фев 15, 2011 14:35

Вы инструкцию читали? На досуге почитайте, полезно. Круиз контроль работает на скорости от 60км/ч. Включаем кнопкой ON. Выбираем необходимую скорость. Фиксируем её путем качения рычажка вниз.
Аватара пользователя
Atomshik

20
Возраст: 32
Сообщения: 25
Откуда: Жулебино


Благодарности: 3 / 0

Сообщение Вт фев 15, 2011 14:39

при 120 не вкл.
Эдуард.А.

10
Сообщения: 11
Благодарности: 0 / 0

Сообщение Ср фев 16, 2011 1:46

Может у вас конструктор как у одного из членов нашего клуба? Давайте выясним какая у вас комплектация?
Разобрал 2-а Кашкая полностью на 2-ой недели жизни машины....
Люди дайте еще разобрать мне понравилось....
Аватара пользователя
Грантище

1000
Возраст: 29
Сообщения: 1459
Откуда: Ростов-на-Дону


Благодарности: 228 / 47

Сообщение Ср фев 16, 2011 7:50

Эдуард.А. писал(а):при 120 не вкл.

И до 40 км/час тоже не будет работать.
.....Давайте жить во всем друг другу потакая,
Тем более, что жизнь короткая такая. (с) Б. Окуджава.
Ворчун

2000
Сообщения: 2183
Благодарности: 726 / 156

Сообщение Ср фев 16, 2011 16:54

Грантище писал(а):Может у вас конструктор как у одного из членов нашего клуба?

всё же у меня не конструктор (замена сидушек и руля не далает авто конструктором)
Эдуард.А. писал(а):При нажатии кнопки вкл. на руле не загорается лампа круиз и не работает!

Но может конечно быть и такое, как у меня, что руль от другой комплектации.
Если знаете комплектацию- напишите,
если не знаете - http://www.ctk-nissan.ru/forums/88/
http://www.japancats.ru/nissan/
Если помог- жми "Спасибо!"
Kia Sportage III 2.0 2wd 2015г luxe 3тыс.
Nissan Qashqai 1,6 2wd 2012г SE 50 тыс.
Nissan Qashqai 2.0 CVT 2 wd 2008г SE 103 тыс.
nissan juke
nissan qashqai
kia spectra
suzuki liana
ВАЗ 2101
Аватара пользователя
diplomatothello

1500
Возраст: 29
Сообщения: 1832
Откуда: Город на Неве (СПб)


Благодарности: 318 / 165

Сообщение Ср фев 16, 2011 22:50

Nissan Qashqai LE+ /2.0/141 л.с./4WD/2007
Эдуард.А.

10
Сообщения: 11
Благодарности: 0 / 0

Сообщение Ср фев 16, 2011 23:32

может он просто у него поломался и всё! а вы сразу конструктор)))
это конечно оффтоп, но скажу, как всем запомнился diplomatothello, со своим эксклюзивным кашкаем!
С 24.04.2009 г. на Qashqai 2.0 2WD CVT SE+, 43 000 км. полет нормальный! на 41 500 км полностью перебрана передняя и задняя подвеска! 18.05.2012 г. с пробегом 43863 км. был продан... жалко...
С 26.05.12 г. на VW Tiguan T&F 2.0 TDI
Аватара пользователя
sergey_ky

500
Сообщения: 596
Откуда: Москва


Благодарности: 57 / 40

Сообщение Чт фев 17, 2011 0:07

sergey_ky писал(а):это конечно оффтоп, но скажу, как всем запомнился diplomatothello, со своим эксклюзивным кашкаем!

всякое в жизни случается. Не я первый, не я последний. Всё, что нашёл-всё исправил. Мне, конечно, кожаные сидения больше тканевых нравятся, и мыть их удабно, но в жару- жёстко припекают..
Да и что говорить, многие в целях экономии берут запчасти б/у, от других комплектаций. От этого авто хуже не становится. Как говорится, на скорость не влияет.

Добавлено спустя 23 минуты 53 секунды:
Эдуард.А. писал(а):Nissan Qashqai LE+ /2.0/141 л.с./4WD/2007

Тута круиз вроде как стоит штатно...
http://auto.mail.ru/catalogue/package.h ... age_id=200
Если помог- жми "Спасибо!"
Kia Sportage III 2.0 2wd 2015г luxe 3тыс.
Nissan Qashqai 1,6 2wd 2012г SE 50 тыс.
Nissan Qashqai 2.0 CVT 2 wd 2008г SE 103 тыс.
nissan juke
nissan qashqai
kia spectra
suzuki liana
ВАЗ 2101
Аватара пользователя
diplomatothello

1500
Возраст: 29
Сообщения: 1832
Откуда: Город на Неве (СПб)


Благодарности: 318 / 165

Сообщение Чт фев 17, 2011 1:55

Проверьте предохранитель сначала, есле не он, тогда к диллеру!!!
Разобрал 2-а Кашкая полностью на 2-ой недели жизни машины....
Люди дайте еще разобрать мне понравилось....
Аватара пользователя
Грантище

1000
Возраст: 29
Сообщения: 1459
Откуда: Ростов-на-Дону


Благодарности: 228 / 47

Сообщение Чт фев 17, 2011 10:41

у меня такое же было. Как-то приехала в серивис, сказала про это. Т.к. проверяли еще и другие электрические узлы, теперь непонятно, что повлияло. но они говорят, что у меня все работало и так. Выезжаю- действительно работает! Но я точно знаю, что кнопка не работала, не включались другие кнопки, что с круизом идут...
Меня просто невозможно остановить! Если я смогу начать...
2.0 4WD, CVT, SE+, июнь 2007г.-15 мая 2008г.- УГНАН. Вечная тебе память!
2.0, 4WD, СVT, LE, Z10( ярко красная Маруся)
Аватара пользователя
OlgaStar

2000
Сообщения: 2391
Откуда: Москоу


Благодарности: 247 / 271

Сообщение Чт фев 17, 2011 12:10

Грантище писал(а):Проверьте предохранитель сначала, есле не он, тогда к диллеру!!!

где и какой предохранитель если знаеш
Эдуард.А.

10
Сообщения: 11
Благодарности: 0 / 0

Сообщение Пн фев 21, 2011 10:56

Круизом пользуюсь постоянно. Очень мне по-вкусу данный девайс, однако при наступлении мороза -25 - -28 (а возможно это и не причина) работать он стал через раз. Дефект выглядит след. образом: набираю необходимую скорость и фиксирую ее опуская клавишу контроля вниз, надо притормозить - притормаживаю и пытаюсь аналогичным образом установить уже меньшую скорость... и вот тут круиз не фиксирует более низкую скорость. Те же операции производил много раз до вчерашнего дня - все было Ок.
Отсюда два вопроса:
1. А как часто вы пользуетесь круиз контролем? может я его задолбал?..
2. Это дефект от мороза?
2,0 CVT 4WD SE Magik Red
Саша и Настя

250
Возраст: 8
Сообщения: 275
Откуда: г. Самара


Благодарности: 19 / 8

Сообщение Чт фев 24, 2011 17:20

на улице потеплело и круиз заработал :ladoshki:
Эдуард.А.

10
Сообщения: 11
Благодарности: 0 / 0

Сообщение Пт фев 25, 2011 9:24

Эдуард.А. писал(а):на улице потеплело и круиз заработал

Серьезно? Я еще не пробовал.
Все-таки интересно кто насколько активно пользует круиз?
2,0 CVT 4WD SE Magik Red
Саша и Настя

250
Возраст: 8
Сообщения: 275
Откуда: г. Самара


Благодарности: 19 / 8

Сообщение Пт фев 25, 2011 9:58

Всем привет!Живу в Мурманске,морозы 2 недели стояли не детские от-25 до-37,круизом пользуюсь часто за 4 месяца 6000км наездил в любой мороз включался без глюков.
Qashqai 1.6 SE Z11 2010г.
Аватара пользователя
PVSolda208

100
Возраст: 38
Сообщения: 108
Откуда: Мончегорск


Благодарности: 11 / 13

Сообщение Вс апр 24, 2011 19:28

Люди добрые подскажите может кто сталкивался?... Сегодня еду по трассе 100км/ч, думаю дай включу круиз... нажимаю on/off, загорелась зелёная лампочка "круиз", нажимаю set и ничего.........
Арта

<10
Сообщения: 5
Благодарности: 1 / 3

Сообщение Вс апр 24, 2011 20:26

1) форма вопроса подразумевает, что раньше он включался, и как это делать вы знаете?! (клавишу вниз)
2) у меня такое было несколько раз (не включался). С чем связано - не понял, связи не усматриваю. Но потом исправно работал.
Nissan Qashqai+2 /1.6/5МТ/2WD/SE/вишня/сентябрь 2010
Спасибо сказали:   Арта
Аватара пользователя
olegf2

80
Возраст: 48
Сообщения: 85
Откуда: Москва, САО


Благодарности: 15 / 32

Сообщение Пн апр 25, 2011 0:46

У меня тоже такое было, почти 2 месяца ездила без круиза. Я даже с оказией в сервисе это указала среди прочего. Отдали назад машину со словами: "У вас все работает" :khmmm: . Смотрю, действительно работает. Что там делали, непонятно, но подключали мозги, т.к. считывали показатели по движку. Сказали, что ничего не трогали по круизу и ошибок не выдавало. Но, тем не менее, все с тех пор вроде "пашет"... Может глюк?
Меня просто невозможно остановить! Если я смогу начать...
2.0 4WD, CVT, SE+, июнь 2007г.-15 мая 2008г.- УГНАН. Вечная тебе память!
2.0, 4WD, СVT, LE, Z10( ярко красная Маруся)
Спасибо сказали:   Арта
Аватара пользователя
OlgaStar

2000
Сообщения: 2391
Откуда: Москоу


Благодарности: 247 / 271

Сообщение Пн апр 25, 2011 19:30

Сегодня заехал к официалам на прием. Подключили свой сканер... и....... не победа. Сказали будут звонить своим коллегам в Питер, может они подскажут. Ждём...
Арта

<10
Сообщения: 5
Благодарности: 1 / 3

Сообщение Пн апр 25, 2011 22:28

проверьте концевики у педали газа, в общем там проводочки могли отсоединиться
у меня когда меняли фильтр салона, то откручивали педаль и забыли какой то провод прикрутить
LE+ Urban Silver
Спасибо сказали:   Арта
Аватара пользователя
Sticks

180
Возраст: 38
Сообщения: 180
Откуда: Москва


Благодарности: 7 / 14

Сообщение Вт апр 26, 2011 19:51

Победил проблему сам. Действительно когда меняли салонник датчик выкл круиза установили до упора, вот он то и не давал включаться круиз-контролю. Вынул его, установил с зазором и всё проблемы нет.
Спасибо сказали:   olegf2
Арта

<10
Сообщения: 5
Благодарности: 1 / 3

Сообщение Ср апр 27, 2011 11:13

чёт вспоминаю, мне тогда тоже салонный фильтр переставляли (на Таганке при ТО его неправильно поставили), когда круиз не работал. Так вот в чем собака порылась!!!!!
Меня просто невозможно остановить! Если я смогу начать...
2.0 4WD, CVT, SE+, июнь 2007г.-15 мая 2008г.- УГНАН. Вечная тебе память!
2.0, 4WD, СVT, LE, Z10( ярко красная Маруся)
Аватара пользователя
OlgaStar

2000
Сообщения: 2391
Откуда: Москоу


Благодарности: 247 / 271

Сообщение Вс дек 29, 2013 19:54

Всем хорошего времени суток!!! С наступающими праздниками!!! Моему автомобилю 5 лет, пробег 63 000 км, 2.0 литра, CVT, передний привод...
Никаких нареканий... Но вот вчера, в длительной поездке по трассе решил включить круиз-контроль: включил ON, загорелся зеленый индикатор, набрал 90 км/ч, хочу зафиксировать скорость, нажимаю переключатель вниз... Всё как раньше!... А убираю ногу с педали газа, а стрелка спидометра начинает ползти вниз и при этом скорость падает...
Случался ли у кого-нибудь подобный "конфуз"? И если решили проблему, то подскажите КАК...
Заранее благодарен!!!!.....
Nikos015

<10
Сообщения: 1
Благодарности: 0 / 0

Сообщение Вс дек 29, 2013 20:02

Nikos015, к сожалению , имея эту опцию уже почти 2 месяца не пробовал ею воспользоваться в виду чисто городской езды. Буду с интересом ожидать ответов на Ваш вопрос.
С наступающим НГ!
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Спасибо сказали:   Nikos.015
Аватара пользователя
lebuabodran

Модератор
Возраст: 66
Сообщения: 15894
Откуда: Москва , СЗАО


Благодарности: 7830 / 6090

Сообщение Пн дек 30, 2013 21:22

Nikos015 писал(а):Случался ли у кого-нибудь подобный "конфуз"? И если решили проблему, то подскажите КАК...
Заранее благодарен!!!!.....

может скорость была установлена больше 90 км/ч поэтому при наборе нужной скорости не зафиксировался
Спасибо сказали:   Nikos.015
Аватара пользователя
Kors

600
Возраст: 52
Сообщения: 689
Откуда: 52 - 73 region


Благодарности: 69 / 5

Сообщение Вт дек 31, 2013 1:00

Nikos015, Как вариант включен не круиз а ограничитель скорости в 90км посему стрелка падает а выше набора не будет.
При включенном круизе вы можете с кнопки набирать и убавлять скорость, машина будет разгоняться и притормаживать.
Изображение ...Qashqai +2 2.0 4WD MCVT SX+
Спасибо сказали:   Nikos.015
Аватара пользователя
Buddy

1000
Возраст: 103
Сообщения: 1413
Откуда: Москва


Благодарности: 129 / 53

Сообщение Пн апр 27, 2015 21:15

Nikos015,
Проблему решили? Как?
У меня такая же фигня на днях произошла :( Не включается (читай: не фиксируется) круиз-контроль поддержания скорости. Были варианты что когда в последний раз менял фильтр салонный что-то где то отключил, я имею ввиду лягушку на педали скорости...Залез проверил, выставил вкл/выкл, все равно не работает... При чем, работает только круиз-контроль ограничения скорости.
NISSAN QASHQAI+2 (2011) 2.0 4WD CVR (LE+)
SNOWBORD :)
Аватара пользователя
Алексашка

300
Возраст: 45
Сообщения: 312
Откуда: Москва САО vs Раменское


Благодарности: 67 / 97

Сообщение Вт апр 28, 2015 20:43

Алексашка писал(а): При чем, работает только круиз-контроль ограничения скорости.

Может шлейфу хана.
Аватара пользователя
Desperado

1000
Сообщения: 1097
Благодарности: 438 / 113

Сообщение Вт апр 28, 2015 22:23

Desperado писал(а):Может шлейфу хана.

да не дай боженька :help:
NISSAN QASHQAI+2 (2011) 2.0 4WD CVR (LE+)
SNOWBORD :)
Аватара пользователя
Алексашка

300
Возраст: 45
Сообщения: 312
Откуда: Москва САО vs Раменское


Благодарности: 67 / 97

Вернуться в Что случилось с машиной?



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10