Форум     Общие форумы     Аудио, видео, навигация

Камера заднего вида

Автозвук, шумоизоляция, автомобильные аудио- и видео-системы, автоакустика, навигация. Консультант: Autosecurity.ru

Сообщение Пт мар 31, 2017 22:54

А где найти эти настройки просто в меню нету. Может на ali есть проверенные экземпляры кто знает?
Аватара пользователя
TypeR

70
Возраст: 49
Сообщения: 70
Откуда: Санкт-Петербург


Благодарности: 5 / 63

Сообщение Пт мар 31, 2017 23:25

Про настройку 1) https://automend.ru/nissan-qashqai/auto ... -6792.html ;
2) http://automn.ru/nissan-qashqai/autocat ... -6792.html

После включения монитора для регулировки яркости (Brightness), насыщенности (Tint), цвета (Color) или контраста (Contrast) изображения нажмите кнопку «SETTING», выберите соответствующую клавишу на экране и отрегулируйте этот параметр при помощи джойстика.
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Спасибо сказали:   TypeR
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16472
Откуда: Москва , СЗАО


Благодарности: 8035 / 6323

Сообщение Сб апр 01, 2017 0:24

Спасибо не знал! завтра попробую варианты с настройками.
Аватара пользователя
TypeR

70
Возраст: 49
Сообщения: 70
Откуда: Санкт-Петербург


Благодарности: 5 / 63

Сообщение Сб апр 01, 2017 1:18

TypeR писал(а):Спасибо

TypeR,
не за что :morebeer: Самое главное, чтобы существующая проблема разрешилась просто настройками... (тьфу-тьфу-тьфу)
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16472
Откуда: Москва , СЗАО


Благодарности: 8035 / 6323

Сообщение Вс апр 02, 2017 17:19

Так и неудалось войти в меню задней камеры . Включаю заднию скорость загорается изображение и нужно нажать на кнопку
Setting . А где эта кнопка? Есть Setup но жал на все ни чего не включается. Видать у меня старый конект и джостика нет тоже.
Аватара пользователя
TypeR

70
Возраст: 49
Сообщения: 70
Откуда: Санкт-Петербург


Благодарности: 5 / 63

Сообщение Вс апр 02, 2017 21:38

TypeR,
глянь вот сюда ещё viewtopic.php?f=18&t=14116 ,
Изображение
я сам настройками не занимался, поскольку не было проблем...
P.S. Ещё прими во внимание, что в некоторых Ниссанах необходимо поставить машину на ручник, а в некоторых выжать основную тормозную педаль - поэкспериментируй.
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Спасибо сказали:   TypeR
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16472
Откуда: Москва , СЗАО


Благодарности: 8035 / 6323

Сообщение Вт апр 04, 2017 0:41

Да спасибо попробую поэкспериментирую. Но в сервисное меню я входил, там всё на русском языке, но почти всё не активно, т.е. жмёшь и ни чего не происходит, может это делается через комп или ниссановский прибор не помню его название?
Спасибо сказали:   lebuabodran
Аватара пользователя
TypeR

70
Возраст: 49
Сообщения: 70
Откуда: Санкт-Петербург


Благодарности: 5 / 63

Сообщение Вт апр 04, 2017 0:47

TypeR, я сегодня экспериментировал.
Тоже в сервисное меню входил - результат как у тебя (причем войти смог только когда монитор в стандартном состоянии, то есть не когда на нём изображение с камеры заднего вида). Пробовал и на ручнике, и на выжатой педали тормоза.
Пока ничего утешительного не получилось (в смысле, чтобы к каким-либо настройкам изображения перейти).


Выглядит так (только как и у тебя руссифицировано)
ИзображениеИзображение


А вот в инете нашел фоту с руссифицированным разделом, где о камере
ИзображениеИзображение
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Спасибо сказали:   TypeR
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16472
Откуда: Москва , СЗАО


Благодарности: 8035 / 6323

Сообщение Вт апр 04, 2017 1:58

lebuabodran,
Да у меня именно такая менюшка ,калёсиком выделяешь в оранжевый цвет, жмёшь на любую строчку и ничего другого не включается. Какая то туфтень.
Аватара пользователя
TypeR

70
Возраст: 49
Сообщения: 70
Откуда: Санкт-Петербург


Благодарности: 5 / 63

Сообщение Вс апр 23, 2017 16:51

Всем доброго времени суток! Собственно вопрос в названии темы.Вдруг перестала работать камера при включении заднего хода.Просто черный экран и все.Да,еще белая надпись внизу.Камеру снимал,проверял,она исправна.Подключал через адаптер видеозахвата,изображение есть.Питание 6v. Так же при включении R ,напряжение на фиолетовом проводе присутствует 6,3v. Пытался найти схему,ну что б понять куда идет провод от камеры,но ,то ли искал плохо,толи не там искал... В общем не нашел.Есть мурзилка,но там почему то про камеру ни слова.Куда копать? Может у кого то была подобная проблема,как решили?Может у кого то схема есть.Спасибо.
Navi Pack LE+ 2.0 4WD CVT. 210т.км
Аватара пользователя
P32L

<10
Сообщения: 4
Благодарности: 0 / 0

Сообщение Вс апр 23, 2017 17:21

а эту тему смотрели? viewtopic.php?f=18&t=3860&start=150

на форуме есть ссылки на книгу по ремонту, полистайте их...там разные приложения по электрике (у меня нет камеры, я не смотрел подробно)... :sorry:

(это всего одна из многих...)
viewtopic.php?f=16&t=15646&start=30
"Господа, не обращайте внимание на мой внешний вид! Под этим невзрачным обликом
скрывается замечательный собутыльник!"


Venari, ludere, lavari, bibere! Hoc est vivere!
Аватара пользователя
ниссановец

3000
Возраст: 58
Сообщения: 19855
Откуда: Москва, ЮАО


Благодарности: 7542 / 3556

Сообщение Вс апр 23, 2017 17:40

вот тут пытался viewtopic.php?f=40&t=3366
но почему то меня перекидывает на какой то левый сайт...
Navi Pack LE+ 2.0 4WD CVT. 210т.км
Аватара пользователя
P32L

<10
Сообщения: 4
Благодарности: 0 / 0

Сообщение Вс апр 23, 2017 17:41

или тут посмотреть..: http://motordata.ru/ru/about/models/nissan#qashqai
"Господа, не обращайте внимание на мой внешний вид! Под этим невзрачным обликом
скрывается замечательный собутыльник!"


Venari, ludere, lavari, bibere! Hoc est vivere!
Аватара пользователя
ниссановец

3000
Возраст: 58
Сообщения: 19855
Откуда: Москва, ЮАО


Благодарности: 7542 / 3556

Сообщение Вс апр 23, 2017 17:42

Изображение

Изображение
Navi Pack LE+ 2.0 4WD CVT. 210т.км
Аватара пользователя
P32L

<10
Сообщения: 4
Благодарности: 0 / 0

Сообщение Вс апр 23, 2017 17:43

P32L,
https://yadi.sk/i/J5oG985IrzfWB

Добавлено спустя 16 минут 33 секунды:
я не нашёл.... :sorry: ...тогда в Яндекс надоть...: камера заднего вида схема подключения Кашкай

https://yandex.ru/search/?text=камера%20заднего%20вида%20схема%20подключения%20Кашкай&lr=213
"Господа, не обращайте внимание на мой внешний вид! Под этим невзрачным обликом
скрывается замечательный собутыльник!"


Venari, ludere, lavari, bibere! Hoc est vivere!
Аватара пользователя
ниссановец

3000
Возраст: 58
Сообщения: 19855
Откуда: Москва, ЮАО


Благодарности: 7542 / 3556

Сообщение Вс апр 23, 2017 18:05

P32L, гляньте Тут и пост, и ветку всю (там похожие проблемы описаны).
И еще Тут (ветка тоже небольшая, а проблему тоже устраняли)
1.6L 2WD 5MT SE+ Z11 в дороге с 08.02.2008 г
2.0L 2WD 6MT SE+ Z11 в дороге с 01.11.2013 г
Изображение
ВСЁ БУДЕТ ...
Аватара пользователя
lebuabodran

Модератор
Возраст: 67
Сообщения: 16472
Откуда: Москва , СЗАО


Благодарности: 8035 / 6323

Сообщение Вс апр 23, 2017 18:26

про протертый провод уже мониторил... Наверное надо еще раз все пересмотреть.Странность в том,что я не могу понять куда именно приходит провод от камеры.Сигнальный.Тот что видео.В магнитолу не идет.В монитор тоже.Значит идет в блок под сиденье,больше некуда...
Navi Pack LE+ 2.0 4WD CVT. 210т.км
Аватара пользователя
P32L

<10
Сообщения: 4
Благодарности: 0 / 0

Сообщение Сб июл 08, 2017 16:49

Всем привет! Поставил камеру заднего вида, но она не включается автоматом, только с меню магнитолы. Может кто сталкивался с такой проблемой? Возможно как то это исправить?
Последний раз редактировалось lebuabodran Сб июл 08, 2017 20:54, всего редактировалось 1 раз.
Причина: Пост перенесен.
Аватара пользователя
Stal77

40
Возраст: 44
Сообщения: 42
Откуда: Нижегородская область


Благодарности: 1 / 11

Сообщение Вт авг 22, 2017 21:18

Как вариант, камера подключена на фронтальный вход видео (используется как видеорегистратор) по идее должен быть еще один тюльпан под видеовход обозначается на R и провод питания цепляется с проводом магнитолы BACK. Надеюсь поможет.
16 2 WD 2009 г.в.
Аватара пользователя
ОлегБор73

20
Возраст: 45
Сообщения: 21
Откуда: Борисоглебск


Благодарности: 11 / 0

Вернуться в Аудио, видео, навигация



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 7